1С:Розница - совместимо

Тема в разделе 'Cовместимо', создана пользователем Administrator, 11 ноя 2017.

  1. Administrator Active Member

    1С:Розница , в редакциях 2.1.8, 2.1.9, 2.2.1, 2.2.2, 2.2.3, 2.2.4, 2.2.4.20, 2.2.4.22, 2.2.4.25, 2.2.4.30, 2.2.4.33, 2.2.5, 2.2.5.21, 2.2.5.23, 2.2.6, 2.2.6.13, 2.2.6.18, 2.2.6.22, 2.2.6.30, 2.2.6.33, 2.2.7, 2.2.7.15 - Совместимо со всеми редакциями модулей интеграции 1c и полностью работоспособны.

Поделиться этой страницей