Обновляем без проблем 1с и Opencart совместим с новыми версиями.

Тема в разделе 'OpenCart 1.x\2.x\3.x', создана пользователем Administrator, 30 май 2015.

Статус темы:
Закрыта.
  1. Administrator Active Member

    Модуль интеграции 1с и Opencart полностью совместим с новыми версиями конфигурациями: "Управление небольшой фирмой", редакция 1.5.3.48 и конфигурацией "Управление производственным предприятием", редакция 1.3.65
Статус темы:
Закрыта.

Поделиться этой страницей